Problema na partida

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problema na partida

Mensagem por Felipe Wanderson em Sab Out 03 2015, 17:25

Fala galera blz,  sou novo aqui, alguém aí já teve algum problema na hora de dar a partida de manhã, abastecido com gasolina, o meu fica com a rotação muito baixa e apaga, só segura quando esquenta, sem alguém tiver passado por esse problema me fala ae blz

Felipe Wanderson

Mensagens : 6
Pontos : 12
Data de inscrição : 03/10/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema na partida

Mensagem por ArthurLM1 em Dom Out 04 2015, 19:16

Como o VW Up! dispensa o tanque auxiliar para partida a frio, ele esquenta o combustível nas velas. Pra isso é necessário pisar na embreagem e segurar até que se dê partida no carro. Esse procedimento é descrito na literatura de bordo do veículo. Se continuar falhando, não custa nada levar na rede autorizada para verificar o sistema e-Flex.
avatar
ArthurLM1

Mensagens : 5
Pontos : 7
Data de inscrição : 02/09/2015
Idade : 20
Localização : Brasília - DF

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema na partida

Mensagem por Tomás em Seg Out 05 2015, 23:27

O meu nunca deu nada com gasolina sempre pega de primeira mas eu deixo as luzes do painel apagarem, no álcool é bom segurar um pouco mais a chave, meu em um dia meio frio com álcool não pego de primeira dando só um toque na ignição

_________________
Fundador Up! Club BSB
Take Up! Branco 2p - Vendido
Up! TSI Vermelho 4p - Atual
avatar
Tomás

Mensagens : 34
Pontos : 60
Data de inscrição : 14/07/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema na partida

Mensagem por Felipe Wanderson em Seg Out 05 2015, 23:43

Tomás escreveu:O meu nunca deu nada com gasolina sempre pega de primeira mas eu deixo as luzes do painel apagarem, no álcool é bom segurar um pouco mais a chave, meu em um dia meio frio com álcool não pego de primeira dando só um toque na ignição

Então sempre deixo as luzes apagarem, acho que vou ter que ir na css mesmo, pra sanar toda a dúvida

Felipe Wanderson

Mensagens : 6
Pontos : 12
Data de inscrição : 03/10/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema na partida

Mensagem por Italo em Seg Nov 02 2015, 11:13

isso acontece quando voce troca a de combustivel gasolina para etanol ou vice e versa quando troca precisa rodar no minimo 25km para que a sonda o a injeção reconheça o combustivel assim voce não terá problemas ao dar partida de não pegar ou de ficar com rotação baixa

_________________
Italo S. - Adm. Up Club Bsb

Volkswagem Up Take Branco 2p 88cv



https://www.facebook.com/upclubbsb
avatar
Italo

Mensagens : 32
Pontos : 56
Data de inscrição : 14/07/2015
Idade : 29
Localização : Brasilia

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema na partida

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum